sagar_mokal Absent Member.
Absent Member.
312 views

Tomcat webpage is not loading

Hi ,

as per document , we have installed user application (netiq 4.6 version) on windows but tomcat/userapp is loading displays empty page and we are able to access osp and sspr consoles. we could not see any evidences/errors as of now and everything is fine into the installation and configuration logs. Please suggest me on this.

Thanks,
Sagar.
Labels (1)
0 Likes
2 Replies
avikram Absent Member.
Absent Member.

Re: Tomcat webpage is not loading

sagar_mokal;2487711 wrote:
Hi ,

as per document , we have installed user application (netiq 4.6 version) on windows but tomcat/userapp is loading displays empty page and we are able to access osp and sspr consoles. we could not see any evidences/errors as of now and everything is fine into the installation and configuration logs. Please suggest me on this.


1. Any information in the catalina.out?
2. Is ism-configuration.properties properly setup?
0 Likes
Knowledge Partner
Knowledge Partner

Re: Tomcat webpage is not loading

>
> 1. Any information in the catalina.out?
> 2. Is ism-configuration.properties properly setup?


Would it not be awesome if the docs actually showed you what a properly
setup ism-configuration.properties should look like? 🙂

Alas.


0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.