New Ranks & Badges For The Community!
Notice something different? The ranks and associated badges have gone "Star Fleet". See what they all mean HERE
Highlighted
Absent Member.
Absent Member.
479 views

OIM and OAM Flex Connectors show stopping and starting in ESM

All,

I initially deployed two flex connectors in my connapp that forward to my ESM appliance.  However, the messages I get for both are that they are stopping and starting constantly.  I have yet to see a real event from this parser.  I have attached a couple screenshots.  Any thoughts on why this might be the case..

I did validate that when setting up my NFS mount which does work that my user in this case arcsight can read the mount point all the way to the log file in which my logs reside as well so I know its not a case of not being able to read the log files..

Labels (4)
0 Likes
1 Reply
Highlighted
Cadet 1st Class
Cadet 1st Class

Hello,

Would you mind sharing your OAM and OIM Flex Connector?

Thank you,

Denis

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.