Highlighted
Valued Contributor.
Valued Contributor.
221 views

Help on Network Monitor-Delay Graph

Hi-

 

During the test runs the network monitor- delay graphs doesn't display at run time  and even after the test results are analyzed , we dont see the network graphs.

 

Could you please let us know if anything anything needs to be done, we have created the monitor profile for simple windows resources(LG) that we are using,

 

 

 

Thanks

adiathp

0 Likes
2 Replies
Highlighted
Acclaimed Contributor.
Acclaimed Contributor.

Re: Help on Network Monitor-Delay Graph

Hi,

 

Can you please explain in more details the steps you took to configure the network delay monitor? This monitor is not configured to work by default.

 

Thanks,

Shlomi

0 Likes
Highlighted
Honored Contributor.
Honored Contributor.

Re: Help on Network Monitor-Delay Graph

Hi

Thanks for participate in the expert day

 

Please check if the IUSR_Metro has access to the procmon.exe in the machine that you want to get monitor (if I understood your LGs). Check this KB http://support.openview.hp.com/selfsolve/document/KM1334174

 

Rodolfo Leitón

If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution.

If you found this information useful please leave a kudo.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.