Highlighted
Absent Member.. Absent Member..
Absent Member..
94 views

PC 12.01 file upload fails

 

After upgrading from 11.52 to 12.01 we have problems in uploading Zip files to Test Plan.

Please help what we should do.

0 Likes
1 Reply
Highlighted
Respected Contributor.
Respected Contributor.

Re: PC 12.01 file upload fails

Hello Vikas12,

 

My name is Johan LR/PC engineer, please tell me if you tried to restart the ALM server?

 

Also if you see the same error when you try to upload scripts from another client machine?

 

The scripts that you are uploading and fail is for the same version 12.01 or previous versions?

 

What is the entire error message that appear on the pop up message?

 

Thanks

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.