Highlighted
Absent Member.
Absent Member.
97 views

Run time settings for Scripts in performance Center not persist

Working with performance center 9.1. i explicitly saved run time settings for script and saved the seting but when i again see the run time setting for the same it shows me as default and not one that i have explicitly saved
0 Likes
3 Replies
Highlighted
Absent Member.. Absent Member..
Absent Member..

Re: Run time settings for Scripts in performance Center not persist

Where are you seeing the change, in Vugen or in Performance Center? Where did you make your changes and where are you seeing the defaults?
0 Likes
Highlighted
Absent Member.
Absent Member.

Re: Run time settings for Scripts in performance Center not persist

Hi allan thanks for ur reply i was actually seeing the run time settings in performance center.
My problems have got solved actually there was issue of some browser setting
0 Likes
Highlighted
Established Member..
Established Member..

Re: Run time settings for Scripts in performance Center not persist

Hi,

Can you please provide the resolution settings to overcome your problem. As I also faced same kind of problems in my past.

Thanks
Ajay
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.