Highlighted
Frequent Visitor..
Frequent Visitor..
301 views

VUDs are not working

Hi Team,

 

When i was using VUDS initiatlly there was no field called locking . I was successfulyly able to activated and use it in my project.

 

Recently we got new set of 10,000 VUDS. I activated providing host id of LR machine and added. But i am not able to use those for any runs  not able to assign to any projects.

 

 

0 Likes
1 Reply
Highlighted
Respected Contributor.
Respected Contributor.

Re: VUDs are not working

Hi,

Are you trying to use this license with Perfomance Center or LoadRunner?

I'm asking because Performance Center VUDS license is completely different than LoadRunner VUDS license.

It could be that you mistakenly got LoadRunner VUDS license to use with Performance Center, or vice versa.

Can you please provide the license itself so we can exmaine it?

thanks,

Oren Pelzman,

Performance Center R&D.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.