Highlighted
Mira02 Respected Contributor.
Respected Contributor.
316 views

Not able to add site users in HP Performance center

Jump to solution

Am trying to add users with their network credentials(LDAP). Domain authentification is not automatically filling. Can you please help.

Tags (1)
0 Likes
1 Solution

Accepted Solutions
Mira02 Respected Contributor.
Respected Contributor.

Re: Not able to add site users in HP Performance center

Jump to solution

Submited a Request to the DBA SQL Server team for changing 

"Parameter: AUTHENTICATION back to LDAP from Quality Center".

External Authentication Value= N

0 Likes
2 Replies
AvniLior Acclaimed Contributor.
Acclaimed Contributor.

Re: Not able to add site users in HP Performance center

Jump to solution

Hi 

I recommend you open a case with HPE support for this as it appears to be a mishap with your LDAP configuration settings.

Support are best suited to resolve this.

Thanks,

Lior

0 Likes
Mira02 Respected Contributor.
Respected Contributor.

Re: Not able to add site users in HP Performance center

Jump to solution

Submited a Request to the DBA SQL Server team for changing 

"Parameter: AUTHENTICATION back to LDAP from Quality Center".

External Authentication Value= N

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.