Community in read only mode June 18 & 19
This community will be set in READ ONLY mode for a while on Tuesday June 18 into Wednesday June 19 while we import content and users from our Micro Focus Forums community site. MORE INFORMATION
sdowney
New Member.
222 views

Missing Nodes in Global NNM

We have a couple active nodes that are not showing up at the global level.  These nodes are in the regional and are in the same device group that is being synced to the global.  All other nodes in that device group are displayed with no issue at the global level.   We forced a full sync on the regional and gloabl to no effect.  

Are there any specific log files that have to do with the synchronization from the regional to the global?

The customer would rather us not delete and readd the nodes from the inventory.

0 Likes
1 Reply
Highlighted
Vincent_M_NNM Acclaimed Contributor.
Acclaimed Contributor.

Re: Missing Nodes in Global NNM

Hello Sdowney

Thanks for posting

Checking your description is it better if you can open a support case for this matter.

Regards,

 

Vincent Montenegro Mena
Customer Support Engineer

If you find that this or any other post resolves your issue, please be sure to mark it as an accepted solution.
If you are satisfied with anyone’s response please remember to give them a KUDOS by clicking on the STAR at the bottom left of the post and show your appreciation.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.