Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Highlighted
cool Trusted Contributor.
Trusted Contributor.
354 views

NNM iSPI Performance for Metrics report issue

Hi Team,

 

i am using HP NNM ispai 10.00 with patch 2, my issue is while i extracting matric report in graph blue line i.e. utilization avarage line/value is not showing.

please help me to resolve this ASAP.

0 Likes
2 Replies
Nga Do NMC Valued Contributor.
Valued Contributor.

Re: NNM iSPI Performance for Metrics report issue

Hi,

What's your Web Browser version that you are using for NNMi product?

Did you got this issue with some special devices or all the network devices? Provide the snap shot of issue.

Do you see the graph blue line before? Are this happen before or this is the first time you got issue?

I'll suggest you after receive your answers.

Regards

Nga Do
SW Support Engineer | Network Node Manager I-Series

MicroFocus.com | @microfocus
0 Likes
cool Trusted Contributor.
Trusted Contributor.

Re: NNM iSPI Performance for Metrics report issue

Hi,

i got the solution. thanks for your response.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.