Having problems with your account or logging in?
A lot of changes are happening in the community right now. Some may affect you. READ MORE HERE
johnivon Honored Contributor.
Honored Contributor.
139 views

Performance Monitoring Alerts

Jump to solution

I am trying to configure Threshold Alerts on WAN devices that have HOT circiuts.

I configured a Monitoring Template and set my input/output thresholds at 50% high value
within a window of 15 minutes out of 30 minutes high window duration.

I selected nodes that were pegged at over 50% and I did not recieve any alerts.
Is their something I am missing?

Appreciate any help.

Regards,

John

Labels (1)
Tags (1)
1 Solution

Accepted Solutions
johnivon Honored Contributor.
Honored Contributor.

Re: Performance Monitoring Alerts

Jump to solution

In the Monitoring Settings under Inteface Settings need to select LAN Performance Monitoring > enable Interface Performance Polling. That will enable the alerting.

0 Likes
1 Reply
johnivon Honored Contributor.
Honored Contributor.

Re: Performance Monitoring Alerts

Jump to solution

In the Monitoring Settings under Inteface Settings need to select LAN Performance Monitoring > enable Interface Performance Polling. That will enable the alerting.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.