Anonymous_User Absent Member.
Absent Member.
838 views

4.91SP1 and Authentication

I loaded this latest incarnation of the client on my XP machine and since
then my password doesn't work. I can log in as admin, change it, and it
goes through the motions afterward asking me to change my password etc.
The next time I try to log in anywhere in the network it no longer
accepts my password and my grace logins are used up. I've been digging
but haven't found anyhting on this.
Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: 4.91SP1 and Authentication


livelyd@macdillfcu.org Wrote:
> I loaded this latest incarnation of the client on my XP machine and
> since
> then my password doesn't work. I can log in as admin, change it, and
> it
> goes through the motions afterward asking me to change my password
> etc.
> The next time I try to log in anywhere in the network it no longer
> accepts my password and my grace logins are used up. I've been
> digging
> but haven't found anyhting on this.


Try the option NMAS setting to default

I think it will work

Peter


--
peter
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.