Anonymous_User Absent Member.
Absent Member.
647 views

Arcserve 11.1 sp2 agent causing constant abends/reboots

I have a Netware 6.5 sp6 server running the Arcserve NWAGent 11.1, sp2 on it. On this particular server each time the back starts, the server immediately reboots. There is nothing in the abend.log or the nwagent logs.

Other servers of same hardware config same NW version don't have this issue - yet. Suggestions?
Labels (2)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Arcserve 11.1 sp2 agent causing constant abends/reboots

Maybe a view at your server config will shed some light.

Could you get the latest config.nlm here:

http://download.novell.com/Download?buildid=6YGpDqiW5s8~

Install it to the sys:system directory of your server, and then at the
server console, type the following:

load config /sma1bjue

Post the resulting config.txt here in this thread.

--
Marcel Cox (using XanaNews 1.18.1.6)
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.