Anonymous_User Absent Member.
Absent Member.
974 views

BackupExec Abend

 
Labels (2)
0 Likes
6 Replies
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

Seems pretty clear: "The CPU encountered a problem executing code in
BESRVR.NLM. The problem may be in that module or in data passed to that
module by a process owned by BESRVR.NLM.". What did BE say when you
contacted them about this?
--
Andrew C Taubman
Novell Support Forums Volunteer SysOp
http://support.novell.com/forums
(Sorry, support is not provided via e-mail)

Opinions expressed above are not
necessarily those of Novell Inc.
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

I believe that there is an updated BESRVR.NLM that resolves this
problem - you'll need to contact Veritas/Symantec Support to get this.

Chris
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

Chris wrote:

> I believe that there is an updated BESRVR.NLM that resolves this
> problem - you'll need to contact Veritas/Symantec Support to get this.
>
> Chris


cHRIS THEY HAD ME APPLY 1158.4 and a switch (_bc;\nwserver) to bestart:
LOAD SYS:\BKUPEXEC\NLMS\BKUPEXEC.NLM -tl -aa -dy -tc -tj -s
-bc:\nwserver %1 %2

I also applied the build to the remote server serviced by this media
server.
Thanks for your help. Last time I called for support they were very
unresponsive. this time was 1000% beter.
Peter
--

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

And did this resolve the problem?


> cHRIS THEY HAD ME APPLY 1158.4 and a switch (_bc;\nwserver) to bestart:
> LOAD SYS:\BKUPEXEC\NLMS\BKUPEXEC.NLM -tl -aa -dy -tc -tj -s
> -bc:\nwserver %1 %2
>
> I also applied the build to the remote server serviced by this media
> server.
> Thanks for your help. Last time I called for support they were very
> unresponsive. this time was 1000% beter.
> Peter
>


--
Barry Schnur
Novell Support Connection Volunteer Sysop
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

Barry Schnur wrote:

> And did this resolve the problem?
>
>
> > cHRIS THEY HAD ME APPLY 1158.4 and a switch (_bc;\nwserver) to
> > bestart: LOAD SYS:\BKUPEXEC\NLMS\BKUPEXEC.NLM -tl -aa -dy -tc -tj
> > -s -bc:\nwserver %1 %2
> >
> > I also applied the build to the remote server serviced by this media
> > server.
> > Thanks for your help. Last time I called for support they were very
> > unresponsive. this time was 1000% beter.
> > Peter
> >


Hard to say Barry, I had been running that build for months or even
years without a problem.
Let's be positive and say it did.
Thanks for your help


--

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: BackupExec Abend

>
> Hard to say Barry, I had been running that build for months or even
> years without a problem.
> Let's be positive and say it did.
> Thanks for your help
>

OK -- thanks for the follow up./


--
Barry Schnur
Novell Support Connection Volunteer Sysop
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.