Anonymous_User Absent Member.
Absent Member.
604 views

Console1 not register workstations

A (increasing) number of workstations are not showing in Console1 although
they're alive and usable, they're not visible or remote-able.

Any idea why not/what I've done wrong?

Thanks in adv.

Netman
Labels (2)
0 Likes
3 Replies
Anonymous_User Absent Member.
Absent Member.

Re: Console1 not register workstations

This is actually a Zenworks question. Please ask about Automotic
Workstation Import (AWI) in the Zen forums.


--
Timothy Leerhoff
Novell Support Forum Sysop

"I have the body of a god, unfortunately it's Buddah"
- T-shirt quote
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Console1 not register workstations

> This is actually a Zenworks question. Please ask about Automotic
> Workstation Import (AWI) in the Zen forums.
>
>
> --
> Timothy Leerhoff
> Novell Support Forum Sysop
>

Thanks!

Netman
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Console1 not register workstations

You are welcome.

--
Timothy Leerhoff
Novell Support Forum Sysop

"I have the body of a god, unfortunately it's Buddah"
- T-shirt quote
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.