Anonymous_User Absent Member.
Absent Member.
1049 views

ConsoleOne terribly slow after upgrade to SP6 (1.3.6f)

Hi,

After the upgrade to OES SP6 on netware ConsoleOne has become terribly slow. I am using the 4.91 SP3 client on windows XP SP2 with all current patches. I have installed the patch for consoleOne 1.3.6f.

Anyone else experiencing this ?
Labels (2)
0 Likes
4 Replies
Anonymous_User Absent Member.
Absent Member.

Re: ConsoleOne terribly slow after upgrade to SP6 (1.3.6f)

Hen,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
- Check all of the other support tools and options available at
http://support.novell.com.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://support.novell.com/forums)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://support.novell.com/forums/faq_general.html

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: ConsoleOne terribly slow after upgrade to SP6 (1.3.6f)

Hen Savelkoul wrote:

> Hi,
>
> After the upgrade to OES SP6 on netware ConsoleOne has become
> terribly slow. I am using the 4.91 SP3 client on windows XP SP2 with
> all current patches. I have installed the patch for consoleOne 1.3.6f.
>
> Anyone else experiencing this ?


No, but do you have the same issue when using 1.3.6e ?

--
Cheers,
Edward
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: ConsoleOne terribly slow after upgrade to SP6 (1.3.6f)

I had a copy of 1.3.6e installed locally, and this did not show any problems.

> Hen Savelkoul wrote:
>
> > Hi,
> >
> > After the upgrade to OES SP6 on netware ConsoleOne has become
> > terribly slow. I am using the 4.91 SP3 client on windows XP SP2 with
> > all current patches. I have installed the patch for consoleOne 1.3.6f.
> >
> > Anyone else experiencing this ?

>
> No, but do you have the same issue when using 1.3.6e ?
>
> --
> Cheers,
> Edward


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: ConsoleOne terribly slow after upgrade to SP6 (1.3.6f)

hen.savelkoul@licom.nl wrote:

> I had a copy of 1.3.6e installed locally, and this did not show any
> problems.


I'd stay with 1.6.3e then 😉

Try applying all patches available for the nwclient.



--
Cheers,
Edward
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.