Anonymous_User Absent Member.
Absent Member.
1162 views

Error - 105

Netware 6.5 iFolder 2.1 iFolder address same as Primary address on
server

privite side of firewall connection

Client gets -105

The contect is set up to be XXXXX and the User JOHN is in the Context
When using JOHN as the user ID I get the -105 error
If I use JOHN.XXXXX I get password can not be found

Server is CSMI.CSMI.COM WHICH RESOLVES TO THE PRIMARY ADDRESS OF THE
SERVER

I made the change in TID10074604


What is the format of the User ID , is just the user login name? or
an
LDAP format




Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Error - 105

In article <3FA29EF2.2080704@csmicorp.com>, Pete Watters wrote:
> What is the format of the User ID , is just the user login name? or

an
> LDAP format
>

It is an LDAP login, which basically mean just use 'JOHN', not
'JOHN.OU.O'.

Did you get into the Admin console and enable the user as an iFolder
user?

Craig Johnson
Novell Support Connection SysOp
See http://www.craigjconsulting.com/ifolder.html for some iFolder
tips.




0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.