hmartin Absent Member.
Absent Member.
1453 views

FTP Could not configure to specified server

I have a Novell 6.5 SP7 Server that the client asked me to install an FTP Server.

I installed FTP from the Products CD and rebooted the server.

When I try to administer the Server with iManager (2.7) I get the message : -

"Could not configure to specified server" a second box on the same site HAD a working FTP server, but I now get the same error if I try to configure this with iManager also.

Does anyone know what the problem is?
Labels (1)
0 Likes
3 Replies
Anonymous_User Absent Member.
Absent Member.

Re: FTP Could not configure to specified server

hmartin,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0 Likes
knyte Absent Member.
Absent Member.

Re: FTP Could not configure to specified server

I'm receiving this error as well has anyone found a fix for this? It was working now its not
0 Likes
Knowledge Partner
Knowledge Partner

Re: FTP Could not configure to specified server

On Wed, 15 Jul 2009 23:36:02 +0000, knyte wrote:

> I'm receiving this error as well has anyone found a fix for this? It
> was working now its not


You've followed up on an old post which has long since scrolled off of my
spool here. And you've added no new information.

Please start a new thread, describe your environment (os, service packs,
etc.), and describe the problem you're having. The more information you
can include, the better we'll be able to help you.


--
---------------------------------------------------------------------------
David Gersic dgersic_@_niu.edu
Novell Knowledge Partner http://forums.novell.com

Please post questions in the newsgroups. No support provided via email.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.