Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Anonymous_User Absent Member.
Absent Member.
736 views

Failed broadcast to ifolder.server.com:80

Ok, subject almost says it all.

When I 'startifolder' I get that message from Apache 2.0.45a.

NW65.

What does it mean and how do I fix it?






Labels (1)
0 Likes
5 Replies
Anonymous_User Absent Member.
Absent Member.

Re: Failed broadcast to ifolder.server.com:80

On NW 6.5, you shouldn't have to use STARTIFOLDER. IFolder should
launch as part of the normal Apache startup.

Craig Johnson
Novell Support Connection SysOp
See http://www.craigjconsulting.com/ifolder.html for some iFolder
tips.




0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Failed broadcast to ifolder.server.com:80

Ok, so what does this message mean? the ifolder.server.com is the
only
iFolder server in my network. How can it fail to broadcast to itself?


Brian

"Craig Johnson" <craigsj@ix.netcom.com> wrote in message
news:VA.0000334d.06e3c40c@ix.netcom.com...
> On NW 6.5, you shouldn't have to use STARTIFOLDER. IFolder should
> launch as part of the normal Apache startup.
>
> Craig Johnson
> Novell Support Connection SysOp
> See http://www.craigjconsulting.com/ifolder.html for some iFolder

tips.
>






0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Failed broadcast to ifolder.server.com:80

Don't know - not seen it before, but I was wondering if it came about

because you might have upgraded from an earlier revision of iFolder
(that used STARTIFOLDER) to 2.1.

If you do not use STARTIFOLDER, and have apache loaded as normal, is iFolder running?

Craig Johnson
Novell Support Connection SysOp
See http://www.craigjconsulting.com/ifolder.html for some iFolder
tips.




0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Failed broadcast to ifolder.server.com:80

No upgrade. I have two brand new NW65 servers. I don't know where I
got
the idea to use `startifolder` but it worked.


"Craig Johnson" <craigsj@ix.netcom.com> wrote in message
news:VA.00003363.0ae2a0b5@ix.netcom.com...
> Don't know - not seen it before, but I was wondering if it came

about
> because you might have upgraded from an earlier revision of iFolder> (that used STARTIFOLDER) to 2.1.
>
> If you do not use STARTIFOLDER, and have apache loaded as normal, is


> iFolder running?
>
> Craig Johnson
> Novell Support Connection SysOp
> See http://www.craigjconsulting.com/ifolder.html for some iFolder

tips.
>






0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Failed broadcast to ifolder.server.com:80

In article <Erwub.3993$I04.3163@prv-forum2.provo.novell.com>, Brian
Schonecker wrote:
> No upgrade. I have two brand new NW65 servers. I don't know where

I got
> the idea to use `startifolder` but it worked.
>

Does it work simply by letting apache load?

Craig Johnson
Novell Support Connection SysOp
See http://www.craigjconsulting.com/ifolder.html for some iFolder
tips.




0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.