Anonymous_User Absent Member.
Absent Member.
629 views

File copy failure

New installation 6.5sp5 ovelay. IBM blade center with 10g lun assigned.
I have done four of these blades with no issues within the same blade
center. This install keeps blowing up on file copy. First file to fail
is CS1.zip. Then this continues through the rest of file copy. Appears
to complete file copy when retry but then won't load timesync tcpip.
Labels (2)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: File copy failure

mdebruyn@wvdep.org wrote:

> New installation 6.5sp5 ovelay. IBM blade center with 10g lun
> assigned. I have done four of these blades with no issues within the
> same blade center. This install keeps blowing up on file copy.
> First file to fail is CS1.zip. Then this continues through the rest
> of file copy. Appears to complete file copy when retry but then
> won't load timesync tcpip.


Have you used the install media in the past ? Maybe a dodgy cd ?

--
Cheers,
Edward
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.