Highlighted
Absent Member.
Absent Member.
958 views

HP Hardware issue????

We have ten servers running OES 2 Netware 6.5, with Novell eDirectory Version 8.8 SP2 SMP Version 20216.62 May 28, 2008. Two of the servers are DL380 G5, Dual core Xeon 5160 3GHZ processors, 4GB RAM, (4) 146 SATA drives, NIC - NC373i, ROM version P56-11/01/2008, PSP 8.10. The DL380 G5 servers exhibit the following behavior. A user will login and not get any netware resources, and not be able to authenticate to netware. The temporary workaround has been to launch an emergency console and unload and reload DS. This behavior would occur approximately every 7 days. We have scheduled jobs to unload and reload DS on each of the problem servers, this has temporarily fixed the problem in the short term. Both of the problem servers have a read/write replica of the root.
Labels (1)
0 Likes
3 Replies
Highlighted
Absent Member.
Absent Member.

Re: HP Hardware issue????

jstuer,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0 Likes
Highlighted
Knowledge Partner
Knowledge Partner

Re: HP Hardware issue????

On Wed, 25 Mar 2009 13:46:02 +0000, jstuer wrote:

> We have ten servers running OES 2 Netware 6.5, with Novell eDirectory
> Version 8.8 SP2 SMP Version 20216.62 May 28, 2008.


What NW65 service pack is installed? It sounds like you're pretty far
behind on patches, and might benefit from NW65SP8 on these servers.


--
---------------------------------------------------------------------------
David Gersic dgersic_@_niu.edu
Novell Knowledge Partner http://forums.novell.com

Please post questions in the newsgroups. No support provided via email.

0 Likes
Highlighted
Absent Member.
Absent Member.

Re: HP Hardware issue????

We have installed SP8 in our test environment. Will post back when we get it into production.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.