Highlighted
Absent Member.
Absent Member.

Re: LOGIN-LGWNT32.DLL-710 Error fffffec1.

I too am getting this same issue .... but there are other symptoms I'm noticing as well.


I get this error on only a couple machines out of the 75 we are using. I've verified using the correct requirements for the password ( We use 6 characters minimum and I've tried with and without numbers ).

A couple facts :

Client = 4.91 sp4
NMAS Authentication is set to OFF


The additional thing is that after the user logs into the network and authenticates with the current password.... When I try and manually change the password through the client, I get an error

"Old password on <tree> is not correct".

I KNOW it's correct because I just changed it through console1 , then logged into the workstation with it. So it's almost like somewhere there is a caching of the password and the client is reading the incorrect information ?
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.