Anonymous_User Absent Member.
Absent Member.
791 views

Login Script <WEBACCESS> works but SLOW

Using <WEBACCESS> in a login script to detect login from web or network.

the If <WEBACCESS> = "1" IS WORKING.

However it adds and extra 30 seconds to 1 min delay in login time


Anyway to speed it up??
Labels (2)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Login Script <WEBACCESS> works but SLOW

fred@nomail.com wrote:

>However it adds and extra 30 seconds to 1 min delay in login time


one thing I found that used to speed things up was specifying the servers
by IP address, like MAP K:=\\192.168.0.1\sys

http://www.novell.com/support/search.do?cmd=displayKC&docType=kc&externalId=10097839&sliceId=&dialogID=7393546&stateId=0%200%207401747

--
Joe Moore
Novell Support Forums SysOp
http://just.fdisk-it.com
http://www.caledonia.net/jmdns.html
http://www.caledonia.net/nesadmin.html
http://www.caledonia.net/jmttb.html
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.