Anonymous_User Absent Member.
Absent Member.
1722 views

ML370 hangs on deactivating pools

Hi All

Damned, this server is drivin me nuts.
It's a ML370, running NW6, it has the newest BIOS, and the newest (7.40)
netware/hp service pack.
When I down it, it says that it's deactivating SYS and DATA, and then it
just hangs.
There are a lot of issues on this server, I'm considering recommending
the client to switch to another server, but that's my last resort.

/Fribse

Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: ML370 hangs on deactivating pools

:

> When I down it, it says that it's deactivating SYS and DATA, and then it
> just hangs.
>


try doing a JAVA -exit before downing the server and see if that helps

Joe Moore
Novell Support Forums SysOp
http://just.fdisk-it.com
http://www.caledonia.net/jmdns.html
http://www.caledonia.net/nesadmin.html
http://www.caledonia.net/jmttb.html


0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.