Anonymous_User Absent Member.
Absent Member.
1113 views

NW6 SP4 - SMTP EMAIL FROM BACKUP SOFTWARE

Hello All,
I am having a problem with e-mail notification on my Netware 6.0 SP4 box. I
have Veritas BackupExec 9.0 doing a nightly full backup, and I have it
configured to send a notification when the job completes. It worked for a
while and then it stopped sending notifications. When I check the logger
screen, I see the following:
Backup Exec : Unable to send SMTP e-mail (8196 : 220)
I contacted Veritas and they contend that they do no know of the issue.

Any Suggestions?

Rgds,
Richard Oates
ProComputers, Islip Terrace, NY
email: support@procomputersonline.com, administrator@procomputersonline.com


Labels (2)
0 Likes
3 Replies
Anonymous_User Absent Member.
Absent Member.

Re: NW6 SP4 - SMTP EMAIL FROM BACKUP SOFTWARE

Richard,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
- Check all of the other support tools and options available at
http://support.novell.com.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://support.novell.com/forums)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://support.novell.com/forums/faq_general.html

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: NW6 SP4 - SMTP EMAIL FROM BACKUP SOFTWARE

What were you sending the SMTP message to?

confirm that the destination is there and available.

Do you have any filters on this server?



On Wed, 20 Jul 2005 15:01:36 GMT, "Richard Oates"
<support@procomputersonline.com> wrote:

>Hello All,
>I am having a problem with e-mail notification on my Netware 6.0 SP4 box. I
>have Veritas BackupExec 9.0 doing a nightly full backup, and I have it
>configured to send a notification when the job completes. It worked for a
>while and then it stopped sending notifications. When I check the logger
>screen, I see the following:
>Backup Exec : Unable to send SMTP e-mail (8196 : 220)
>I contacted Veritas and they contend that they do no know of the issue.
>
>Any Suggestions?
>
>Rgds,
>Richard Oates
>ProComputers, Islip Terrace, NY
>email: support@procomputersonline.com, administrator@procomputersonline.com
>


Tim
___________________
Tim Heywood (SYSOP)
NDS8
Scotland
(God's Country)
www.nds8.co.uk
___________________

http://support.novell.com/forums/

In theory, practice and theory are the same
In Practice, they are different
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: NW6 SP4 - SMTP EMAIL FROM BACKUP SOFTWARE

I am sending the message thru the internet mail server of the ISP. I
actually specify the IP address of the mail server instaed of the DNS name
since DNS is not configured on the NetWarew box - no auth required for
outbound for their network - I am actually using the same scenario at
another location and it is still working OK. There are no filters that I
know of - the client PCs all use Outlook express email and send without
authentication thru the ISP SMTP server.




"Tim Heywood (NSC SYSOP)" <tim@no.spam.please.nds8.co.uk> wrote in message
news:q0ube1ptq2hhcfnv4hbmh63h2ug73ni86o@4ax.com...
> What were you sending the SMTP message to?
>
> confirm that the destination is there and available.
>
> Do you have any filters on this server?
>
>
>
> On Wed, 20 Jul 2005 15:01:36 GMT, "Richard Oates"
> <support@procomputersonline.com> wrote:
>
> >Hello All,
> >I am having a problem with e-mail notification on my Netware 6.0 SP4 box.

I
> >have Veritas BackupExec 9.0 doing a nightly full backup, and I have it
> >configured to send a notification when the job completes. It worked for a
> >while and then it stopped sending notifications. When I check the logger
> >screen, I see the following:
> >Backup Exec : Unable to send SMTP e-mail (8196 : 220)
> >I contacted Veritas and they contend that they do no know of the issue.
> >
> >Any Suggestions?
> >
> >Rgds,
> >Richard Oates
> >ProComputers, Islip Terrace, NY
> >email: support@procomputersonline.com,

administrator@procomputersonline.com
> >

>
> Tim
> ___________________
> Tim Heywood (SYSOP)
> NDS8
> Scotland
> (God's Country)
> www.nds8.co.uk
> ___________________
>
> http://support.novell.com/forums/
>
> In theory, practice and theory are the same
> In Practice, they are different



0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.