Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Anonymous_User Absent Member.
Absent Member.
689 views

Netware 6.5 Communication Issue

I'm setting up a test lab for my boss here at work using Netware 6.5 and
Border Manager 3.8. There is also a post in the Border Manager
Install/Setup section relating to my problem, but I was told to come here
because it doesn't sound like BM is to blame.

My problem is that I need 3 NICS on my border manager server. I've got 2
onboard that Netware recognizes and installs drivers for and a third that
is a PCI card. Before I installed the PCI card, I could ping out to other
machines on the subnets just fine. After I installed the PCI card and its
drivers, I can't ping out from the NW/BM server, but I can ping from
another machine to the server interfaces.

My boss looked at it and couldn't figure out what happened. She tried
setting up an email server, but she can't communicate with BM now after
installing the new card. Before the new card was installed, she was able
to setup a file server and had no problems talking with the BM server.

Any idea's on what I can try?
Labels (2)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Netware 6.5 Communication Issue

Sturner,

It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
- Check all of the other support tools and options available at http://support.novell.com in both the "free product support" and "paid product support" drop down boxes.
- You could also try posting your message again. Make sure it is posted in the correct newsgroup. (http://support.novell.com/forums)

If this is a reply to a duplicate posting, please ignore and accept our apologies and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.