Anonymous_User Absent Member.
Absent Member.
823 views

Re: eDir versions compatible with OES NetWare

On Mon, 18 Jul 2005 14:13:30 GMT, "Geoff K."
<keochakiang@transnet.com> wrote:

>I have a number of NW60 SP3, and I want to upgrade to OES NetWare. What
>version of eDir must the NW60 server be running to perform the upgrade? All
>servers are running eDir 8.6.2, and I want ot make sure the NW60 servers
>will continue to operate properly during the upgrade. I will have to perform
>the upgrade over a number of days, so the environment will be mixed during
>the process.


I'm not sure about the _must_, but I would recommend having eDir 8.6.2
at SP 6
(http://support.novell.com/cgi-bin/search/searchtid.cgi?/2968249.htm).

---------------
Donald Albury
Novell Product Support Volunteer SysOp
Sorry, no replies to e-mail responses

"If something is so complicated that you can't
explain it in 10 seconds, then it's probably not
worth knowing anyway." Bill Waterson
Labels (2)
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.