Anonymous_User Absent Member.
Absent Member.
988 views

Server IP in weblogin iFolder

Hello everyone,

When I make a connection to my iFolder server, the server ip is
already
filled out, but I am missing the port. So I have to add the port
behind
the existing ipaddress in the field.
Does anyone know which file I have to edit to make it so that the
portnumber is behind the ipaddress when I try to login.

Example: Server IP: 192.168.1.0
should be: Server IP: 192.168.1.0:52443


iFolder 2.0 Prof / NW6SP2 / Apache 1.3.27

Thanx, Martin




Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Server IP in weblogin iFolder

Martin,

It appears that in the past few days you have not received a response
to your posting. That concerns us, and has triggered this automated
reply.

Has your problem been resolved? If not, you might try one of the
following options:

- Check the knowledgebase at http://support.novell.com
- Check all of the other support tools and options available at
http://support.novell.com
- You could also try posting your message again. Make sure it is
posted in the correct news group. (http://support.novell.com/forums)

If this is a reply to a duplicate posting, please ignore and accept
our apologies and rest assured we will issue a stern reprimand to our
posting bot.

Your Novell Support Connection Forums Team
http://support.novell.com/forums/




0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.