Anonymous_User Absent Member.
Absent Member.
1107 views

Strangle problem

Hi, I have a problem whith backup:

Enviroment:

NW 6.0 SP5 TSAUP18 ARC SERVE 11.1 DLTTAPE version 3.0 3 November 2003 and HP DLT VS 80.
TSAFSGW /ENABLEGW=NO

When backup of GW trought GWTSA no error, Backup some volumes no error, but on volume SYS and VOL1 the server it toots and on logger screen appears this (On atachment)
No error en Arcserve log, no error on Console

Some Ideas????
Labels (2)
0 Likes
4 Replies
Anonymous_User Absent Member.
Absent Member.

Re: Strangle problem

Jb,

That does not look healthy. However if you could post your complete logger
screen as text. Maybe there is something more meaningful before that has
scrolled off the screen. You can save the logger screen with F2 and then
you can simply post the resulting logger.txt file here.
--
Marcel Cox
Novell Support Connection SysOp
http://support.novell.com/forums/

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Strangle problem

MArcel, this is the looger screen,...... it´s very rare, today on Volume SYS work fine, but on Volume WRK: toots on logger screen apeears this:

My server NW 6.0 SP5 TSAUP18, ARC 11.1

I run a NSS POOLREBUILD no errors...,..

Some ideas??


>>> El día sábado, 15 de octubre de 2005 a las 19:33, en el mensaje <VA.00001981.01cf85ed@myrealbox.com>, Marcel Cox<cimetmc@myrealbox.com> escribió:


Jb,

That does not look healthy. However if you could post your complete logger
screen as text. Maybe there is something more meaningful before that has
scrolled off the screen. You can save the logger screen with F2 and then
you can simply post the resulting logger.txt file here.
--
Marcel Cox
Novell Support Connection SysOp
http://support.novell.com/forums/
0 Likes
Highlighted
Anonymous_User Absent Member.
Absent Member.

Re: Strangle problem

The last meaningful message before the garbage is from GeeWhiz. So I
wonder if GeeWhiz could be the culpit of posting the garbage.

--
Marcel Cox
http://support.novell.com/forums
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Strangle problem

MArcel, It´s starger, I have GEE WHIZ on other clients and servers, and this work fine, the gee message it´s to validate Antivirus it´s running.

thks

>>> El día martes, 18 de octubre de 2005 a las 9:02:06, en el mensaje <O515f.2101$8t.634@prv-forum2.provo.novell.com>, Marcel Cox<cimetmc@myrealbox.com> escribió:


The last meaningful message before the garbage is from GeeWhiz. So I
wonder if GeeWhiz could be the culpit of posting the garbage.

--
Marcel Cox
http://support.novell.com/forums
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.