Big news! The community will be moving to a new platform April 21. Read more.
Big news! The community will be moving to a new platform April 21. Read more.
Absent Member.
Absent Member.
834 views

ZCM appliance not accessible any more

Perfectly working appliance (web, ssh)

Now one day I decided to just stop working

SSH presents user name/password prompts, but inputing password makes it hang
there for minutes before returing prompt

Console does not present login (it is by default X GUI), just the turning
coursor

Tomcat (zcm web management) does not run

Anybody any ideas how to tackle it?

Seb


Labels (2)
0 Likes
1 Reply
Absent Member.
Absent Member.

Wrong forum, please ignore

Seb

"Sebastian Cerazy" <sebastian.cerazy@(nospam)spgs.org> wrote in message
news:k5wfs.517$Cn5.306@kovat.provo.novell.com...
> Perfectly working appliance (web, ssh)
>
> Now one day I decided to just stop working
>
> SSH presents user name/password prompts, but inputing password makes it
> hang there for minutes before returing prompt
>
> Console does not present login (it is by default X GUI), just the turning
> coursor
>
> Tomcat (zcm web management) does not run
>
> Anybody any ideas how to tackle it?
>
> Seb
>



0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.