Our vBulletin migration is complete.
Welcome vBulletin users! All content and user information from the Micro Focus Forums (vBulletin) site has been migrated to this site. READ MORE.
Anonymous_User Absent Member.
Absent Member.
931 views

not inserting

A file is copied to the iFolder directory on the server using NetDrive.
Local iFolder never receives the file. Log file on local machine shows
downloading filename but there is never an entry for inserting filename.

File never appears on local machine.

Any thoughts on fixing this?

Thanks
Labels (1)
0 Likes
5 Replies
Anonymous_User Absent Member.
Absent Member.

Re: not inserting

Eric,

It appears that in the past few days you have not received a response to your posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
- Check all of the other support tools and options available at http://support.novell.com in both the "free product support" and "paid product support" drop down boxes.
- You could also try posting your message again. Make sure it is posted in the correct newsgroup. (http://support.novell.com/forums)

If this is a reply to a duplicate posting, please ignore and accept our apologies and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: not inserting

I'll ask. but it seems to me Ifolder keeps track of which files it has to sync.
So, but putting it in ifolder using netstorage Ifolder can't keep track of it.



Suzanne Miles
Volunteer Sysop, Novell Support Connection
http://support.novell.com/forums/
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: not inserting

I can't dup this. Are you using encryption on the user and how have you set up
netdrive? And are you using netdrive from sp3?



Suzanne Miles
Volunteer Sysop, Novell Support Connection
http://support.novell.com/forums/
0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: not inserting

Problem is only occuring for one user. Other uses that use Netdrive and
copy it up it is copied to the machine that has ifolder running on it.

> I can't dup this. Are you using encryption on the user and how have

you set up
> netdrive? And are you using netdrive from sp3?
>
>
>
> Suzanne Miles
> Volunteer Sysop, Novell Support Connection
> http://support.novell.com/forums/


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: not inserting

> Problem is only occuring for one user. Other uses that use Netdrive and
> copy it up it is copied to the machine that has ifolder running on it.
>

So it could be the user is doing something incorrectly have you had the same
user try on a machine that works?
A trace may or may not help,


Suzanne Miles
Volunteer Sysop, Novell Support Connection
http://support.novell.com/forums/
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.