vshivanna Super Contributor.
Super Contributor.
140 views

Cannot able to send email in our custom format...

Hi,

 

I am trying to read an mail and send it to different users. I can able to send the mail but the format is different.

 

It sends mail as a paragraph. I tried using filters but dont have any luck.

 

Attached the screenshot of how I received and how the OO sends.

 

 

Regards,

Soundarajan K.

Labels (1)
0 Likes
4 Replies
Cristina_Ng Absent Member.
Absent Member.

Re: Cannot able to send email in our custom format...

Hi,

 

I am an SM representative and we are researching about your question with our group internally. We would like to obtain more details and explanation about your concern in order to define in which product you are having this behavior and what you are expecting to accomplish.

 

We will be attentive to your response.

 

Thanks

 

Cris

0 Likes
vshivanna Super Contributor.
Super Contributor.

Re: Cannot able to send email in our custom format...

Hi,

I am using HP OO 10.10 and I am trying to read an mail and send it to different user from exchange mailbox. It is working fine but the format which is used to send is not good. I have already attached the screenshots..

The mail I am reading from exchange mailbox is in the correct format but when I sends, it sends in a different format.


Regards,
Soundarajan.
0 Likes
Absent Member.. Sussan_Z_OO Absent Member..
Absent Member..

Re: Cannot able to send email in our custom format...

Hello Soundarajan,

I am an Operations Orchestration Support representative, I will be researching according to your request.

Please give me a bit more time and I will be back as soon as possible.

Thanks for your understanding.

 

Sussan Zamora

HPOO

 

“Regards,
If you find this or any post useful to resolve the issue, please mark this thread as correct answer and other members can benefit with the information given
Sussan Zamora
SW Support Technical Consultant
San Jose, Costa Rica
hpe.com
Hewlett Packard Enterprise “
0 Likes
Absent Member.. Sussan_Z_OO Absent Member..
Absent Member..

Re: Cannot able to send email in our custom format...

Hello Soundarajan,

 

I hope you are great today.
I have noticed after research and consult with my OO Team, that you have enough information to open a support ticket so it can be investigated and documented, so this thread needs more researches, tests and with this post we can start an investigation with a new ticket, please open an Operations Orchestration Support Case and refer this thread.

PS: Please provide all information to engineer in charge of your case (screen shots, Logs, A copy flow etc...) and we will able to help you more deeply with this issue.

Kind Regards in advance,

Sussan Zamora 

HPOO

“Regards,
If you find this or any post useful to resolve the issue, please mark this thread as correct answer and other members can benefit with the information given
Sussan Zamora
SW Support Technical Consultant
San Jose, Costa Rica
hpe.com
Hewlett Packard Enterprise “
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.