Ashish Thakur Valued Contributor.
Valued Contributor.
343 views

Dynamic Launch Flow - Error

Jump to solution

Hello,

Getting "One of the arguments are not correct" error while executing Dynamic Launch Flow.
Using OO v. 10.60 and verified all the arguments.

Any suggestion/help would be helpful. Thanks!

- Ashish

0 Likes
1 Solution

Accepted Solutions
AndreiTruta Outstanding Contributor.
Outstanding Contributor.

Re: Dynamic Launch Flow - Error

Jump to solution

make sure the inputs are properly provided and delimited.

Also one important aspect was the log level provided. it is Standard/Extended post 10.50 as I remmeber and INFO/DEBUG before that.

Andrei Vasile Truta
0 Likes
2 Replies
AndreiTruta Outstanding Contributor.
Outstanding Contributor.

Re: Dynamic Launch Flow - Error

Jump to solution

make sure the inputs are properly provided and delimited.

Also one important aspect was the log level provided. it is Standard/Extended post 10.50 as I remmeber and INFO/DEBUG before that.

Andrei Vasile Truta
0 Likes
Ashish Thakur Valued Contributor.
Valued Contributor.

Re: Dynamic Launch Flow - Error

Jump to solution

Hello Andrel,

Changing log level from INO to STANDARD did the trick 🙂

Thanks!!

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.