rrf
New Member.
357 views

HPSA Solaris reboot job not completing.

Hello,

Need some help with rebooting solaris systems in HPOO through SA. The issue is that the job that does the reboot does not end and will continue to run till it times out and during this time the server is unavailable for any other operations through SA. I've tried both the inbuilt HPOO reboot operator and sending adhoc commands (SA content pack) with same result. This only happens if the server is set to boot to a new boot environment. Has anyone come across this issue or might know why this is happening?

I'm using Solaris 10 and the OS is new to me.

Regards.

Labels (1)
Tags (2)
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.