New Ranks & Badges For The Community!
Notice something different? The ranks and associated badges have gone "Star Fleet". See what they all mean HERE
Highlighted
Commodore
Commodore
560 views

Unable to access OO Central webservice.

Hi,

 

I am trying to login to OO central webURL, but landing up with the below error:

 

Error 503 service Unavailable.

 

HTTP ERROR: 503

RequestURI=/PAS/

Powered by jetty://

 

 

Regards,

Vinay.

0 Likes
2 Replies
Highlighted
Absent Member.. Absent Member..
Absent Member..

Hi,

 

Can u try the below format for logging to central

 

https://<OOCentral Server>:8443/PAS/

 

Also pls check if the central service is Running and up.

 

 

Thanks,

0 Likes
Highlighted
Absent Member.. Absent Member..
Absent Member..

Hi,

 

I have checked Central Services is running fine.

 

I have logged into the same url, but still it isn't working.



Regards,

Vinay

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.