helloramesh Trusted Contributor.
Trusted Contributor.
208 views

WMI query is not executable.

Hi,

 

I want to use WMI query in my flow.

I tried creating a test flow and connected it with the success and failed, but it is not executable.

When I tried to execute it, I see a error

"This flow has error and is not executable:

The operation this step link to has problem"

You may refer the attachement.

 

What is wrong with it.

Kindly offer your suggestion and help.

Labels (1)
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.