Highlighted
Valued Contributor.
Valued Contributor.
78 views

"Dynamically Launch Flow" Operation OO Error: One of the arguments are incorrect

Jump to solution

We are getting the error as "One of the arguments are incorrect". But unable to identify which argument is incorrect. Need immediate help

 

HB1409_0-1583904864251.png

 

Error Screenshot below

HB1409_1-1583904904358.png

 

0 Likes
1 Solution

Accepted Solutions
Highlighted
Valued Contributor.
Valued Contributor.

Re: "Dynamically Launch Flow" Operation OO Error: One of the arguments are incorrect

Jump to solution

Resolved it.

Inputs which I was passing was incorrect. Once that was corrected, this was fine.

View solution in original post

0 Likes
1 Reply
Highlighted
Valued Contributor.
Valued Contributor.

Re: "Dynamically Launch Flow" Operation OO Error: One of the arguments are incorrect

Jump to solution

Resolved it.

Inputs which I was passing was incorrect. Once that was corrected, this was fine.

View solution in original post

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.