ChristophRhein Absent Member.
Absent Member.
1142 views

iManager and SLE-15

iManager 3.1 fails to install because of missing Compat. I see iManager certified on SLE-12 but not for SLE-15. Is there any workaround to install without missing :confused: compat?
Labels (1)
0 Likes
1 Reply
Knowledge Partner Knowledge Partner
Knowledge Partner

Re: iManager and SLE-15

This is probably a good thread to post in the iManager forum specifically
as it is an iManager issue.

Since SLES 15 probably came out around the same time as iManager 3.1, if
not after it, this is likely something that will be supported soon but is
not yet because it could not have been tested fully due to the close
release dates. I believe iManager 3.1 was released around 2018-02, but
SLES 15 was not released until mid-year.

--
Good luck.

If you find this post helpful and are logged into the web interface,
show your appreciation and click on the star below.

If you want to send me a private message, please let me know in the
forum as I do not use the web interface often.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.