Govardhan07 Super Contributor.
Super Contributor.
90 views

One of PPM node was stopped automatically

Hi,

 

Few days back one of our PPM production node was stopped automatically and once I restarted the same its working fine.

 

I have attached the node log and highlighted some lines in 47th page of the attached word document.

 

I am unable to find the exact cause for the issue, please gothrough the log and suggest.

 

we are using PPM 7.5.

 

Thanks

0 Likes
1 Reply
Absent Member.. AbrahamRB Absent Member..
Absent Member..

Re: One of PPM node was stopped automatically

Hello Govardhan07

 

There might be many causes for a server coming down, therefore if you want to find the root of the issue, more details are needed (the exact moment when it happened, what tasks were being performed in that moment etc)

 

As you are in a PPM version not supported my suggestion is to do the upgrade (to a supported version) and if it happens again, you can open a case with HP support and provide more details about the issue; and they can help you.

 

 

Regards

 

 

“HP Support
If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution.”

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.