Anonymous_User Absent Member.
Absent Member.

Platespin forge 3.3

Hi Guys

I have a problem with a workload I am trying to remove off one of the
It has been running for more than 10 hours ,so I tried to abort it.
Now it seems to be stuck and have tried everything to kill it
with no success please could someone point me in the
right the direction. I have restarted the host
machine as well as the workload machine.

Kind Regards

jaredjood's Profile:
View this thread:

The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.