Anonymous_User Absent Member.
Absent Member.
1239 views

forge test failover, error code in failover virtual machine


anyone know how to fix the problem??

Source Machine is IBM x3650M3, UEFI, Windows 2008 R2

the error code in failover virtual machine as felow

-----------------------------------------------------------------------
Status: 0xc000000e
Info: The boot selectoin failed because a required device is
inaccessible.
-----------------------------------------------------------------------



Regards


--
paulwu0711
------------------------------------------------------------------------
paulwu0711's Profile: http://forums.novell.com/member.php?userid=104972
View this thread: http://forums.novell.com/showthread.php?t=454453

0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: forge test failover, error code in failover virtual machine


I highly recommend you contact support with this issue. The team's got
the ability to dig into this in a way that is difficult on a forum.


--
zeevromm
------------------------------------------------------------------------
zeevromm's Profile: http://forums.novell.com/member.php?userid=77856
View this thread: http://forums.novell.com/showthread.php?t=454453

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.