Highlighted
Vivien2 Absent Member.
Absent Member.
866 views

Stalling on 23% sending files 1% receiving files 1%


I am using Platespin Migrate 11.1 on a win 2003 r2 Ent server. I have
full access rights both domain & local full access rights to all VSPhere
clients. I am migrating a number of virtual servers over the WAN to our
new datacentre, Our VMWare 5.5 environment is the same version just a
different location. Many servers have already gone over with no
problem. Each of the servers are pretty much the same build either 2008
or 2003 server can be 32 0r 64 bit. Using the same settings to live
copy from one centre to the other a number of random servers are
stalling at the 6.8.1 sending file 6.8.2 receiving files this is getting
stalled at 1%. The ports are opened and there is no firewall or
antivirus running on the source machines i have no options but to abort
there is no error message it doesn't fail just stays at that total 23%
sending receiving files 1%. Can anyone offer any help on this one.
Please Viv


--
Vivien
------------------------------------------------------------------------
Vivien's Profile: https://forums.netiq.com/member.php?userid=9718
View this thread: https://forums.netiq.com/showthread.php?t=53552

0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: Stalling on 23% sending files 1% receiving files 1%

Vivien,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your issue been resolved? If not, you might try one of the following options:

- Visit http://www.netiq.com/support and search the knowledgebase and/or check all
the other support options available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.netiq.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.netiq.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your NetIQ Forums Team
http://forums.netiq.com


0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.