Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Anonymous_User Absent Member.
Absent Member.
1200 views

ESXi Server upgrade from 5.1.0 to 5.5.0


Hi All
My ESXi Serevr (Platespin Container ) upgrade version from 5.1.0 to
5.5.0. after upgrade I could use VI Client login ESXi Server and check.
But Protect Serer show a error message like below:
"Failed to connect to VMware Virtual INfrastructure web-services on
port 443 at 192.168.0.x"

and I could not deleted this container and rebuild(because all protect
task still backup to this container).....How Could I let Protect perform
re-discover ro re-scan this container to fix this probelm ??

thanks!!

wyldkao


--
wyldkao
------------------------------------------------------------------------
wyldkao's Profile: https://forums.netiq.com/member.php?userid=1688
View this thread: https://forums.netiq.com/showthread.php?t=49553

0 Likes
3 Replies
Anonymous_User Absent Member.
Absent Member.

Re: ESXi Server upgrade from 5.1.0 to 5.5.0


Hi
I had tested completed...protect could not support 5.5.0 now...even
I downgrade it from 5.5. to 5.1 or 5.0...still get the same result...
I must use "Install" (Fresh install) to resolve my problem.

wyldkao


--
wyldkao
------------------------------------------------------------------------
wyldkao's Profile: https://forums.netiq.com/member.php?userid=1688
View this thread: https://forums.netiq.com/showthread.php?t=49553

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: ESXi Server upgrade from 5.1.0 to 5.5.0


Me too. Now not support VMware 5.5


--
zatoogi
------------------------------------------------------------------------
zatoogi's Profile: https://forums.netiq.com/member.php?userid=5850
View this thread: https://forums.netiq.com/showthread.php?t=49553

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: ESXi Server upgrade from 5.1.0 to 5.5.0


zatoogi;238900 Wrote:
> Me too. Now not support VMware 5.5


I have got the same issue showing unable to connect to 443 port with
Protect 11.0.1
Which Protect version are you using?


--
hkchiue1
------------------------------------------------------------------------
hkchiue1's Profile: https://forums.netiq.com/member.php?userid=2862
View this thread: https://forums.netiq.com/showthread.php?t=49553

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.