fp_idmworks Honored Contributor.
Honored Contributor.
493 views

CLE 3.9 -- emergency access failing


Receiving the error as seen in TID
https://www.novell.com/support/kb/doc.php?id=7015895

There are no GPO in the environment. (test domain)
Allow web services to read answers is enabled within SSPR.
No files are in the cache directory.

What else should we look at when we don't see cache files written out?

We have had the user login to the workstation and set their challenge
questions through the embedded web page. We then had them logout and log
back in. We then disconnected the workstation after another logout and
tried clicking the forgotten password after the network cable was
disconnected, and we still receive the same error and the cache files
aren't written.

Any registry settings we need to be aware of? I don't see much in the
documentation.

Thanks,
Fred


--
fp_IDMWORKS
------------------------------------------------------------------------
fp_IDMWORKS's Profile: https://forums.netiq.com/member.php?userid=9869
View this thread: https://forums.netiq.com/showthread.php?t=54583

0 Likes
2 Replies
Anonymous_User Absent Member.
Absent Member.

Re: CLE 3.9 -- emergency access failing

fp,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your issue been resolved? If not, you might try one of the following options:

- Visit http://www.netiq.com/support and search the knowledgebase and/or check all
the other support options available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.netiq.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.netiq.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your NetIQ Forums Team
http://forums.netiq.com


0 Likes
jaredjennings Valued Contributor.
Valued Contributor.

Re: CLE 3.9 -- emergency access failing


Did you find the fix for this? If not, are you able to manually create
encrypted files (through Windows Explorer) on the machine?


--
jaredjennings
------------------------------------------------------------------------
jaredjennings's Profile: https://forums.netiq.com/member.php?userid=4663
View this thread: https://forums.netiq.com/showthread.php?t=54583

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.