Highlighted
Super Contributor.
Super Contributor.
414 views

Attacment Issue while raising SD in ess Page SM9.41

Dear All,

 

I have an issue with attachment while raising SD from ess page, 

Issue: I have filled the all the required fields and from attachment tab, i have selected the file example, test.doc, and attached the doc, and then i have deleted the test.doc from attachment tab, and i tried to attach the same document (test.doc), but system is not selecting the same attachment.

we are using SM9.41, Also i have checked in SM9.40 it works fine, but SM9.41 its not working.

Pls let me know,How to resolve this issue.

Thanks,

Jagan

 

Tags (1)
0 Likes
2 Replies
Highlighted
Super Contributor.
Super Contributor.

Re: Attacment Issue while raising SD in ess Page SM9.41

Can anyone pls help to resolve attachment issue...

0 Likes
Highlighted
Acclaimed Contributor.
Acclaimed Contributor.

Re: Attacment Issue while raising SD in ess Page SM9.41

What does the sm.log file say? Any errors, warnings...?

---
Moving on, this account is no longer active. Best regards, Kelalek
- So Long, and Thanks for All the Fish
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.