Highlighted
Valued Contributor.. Valued Contributor..
Valued Contributor..
377 views

Can't start indexing in smart analytics

Hi Experts,

I face an issue as i installed smart analytics as per guide but when i try to start indexing my data the system just say that "The "Interaction_Library" library is now being indexed and you cannot start indexing again." but the library isn't indexing the indexing status still not started and that's why i can't find any thing in context search. 

The issue is severe, help will be appreciated and kudos surely will be given. 

Labels (1)
0 Likes
2 Replies
Highlighted
Micro Focus Expert
Micro Focus Expert

Re: Can't start indexing in smart analytics

Have you started the KMReindex background process?

0 Likes
Highlighted
Valued Contributor.. Valued Contributor..
Valued Contributor..

Re: Can't start indexing in smart analytics

It's already started.

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.