KaiWinter Valued Contributor.
Valued Contributor.
254 views

Mixed Mode portal- SM connection

Hi, all

we still have problems to connect the HPSM properly with the portal in the mixed mode. Ther is an old thread tagged as solved, but unfortunately it isn't solved:

https://community.softwaregrp.com/t5/Service-Manager-Support-Customer/mixed-mode-SM95x-and-SMA-SM-Portal-connection/td-p/1633310

We know three implementations showing the same fault, does anybody managed to solve this?

Thanks, Kai

0 Likes
2 Replies
Outstanding Contributor.. Ngoc_Ngo_SM Outstanding Contributor..
Outstanding Contributor..

Re: Mixed Mode portal- SM connection

Hi Kal,

May you please describe your error in more details? If there is any screenshot of the error, it is highly appreciated,

Thanks and Regards,

If you find that this or any other post resolves your issue, please be sure to mark it as an accepted solution.
If you are satisfied with anyone’s response please remember to give them a KUDOS by clicking on the STAR at the bottom left of the post and show your appreciation.
0 Likes
KaiWinter Valued Contributor.
Valued Contributor.

Re: Mixed Mode portal- SM connection

Hi, at least we managed the connection. Our fault was in the single sign on configuration of light wight SSO. One realy has to carefully read the documentation 😉

Thanks for your support anyway, greetings, Kai

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.