Highlighted
Trusted Contributor.
Trusted Contributor.
103 views

SMAX-SM Tenant Deploy error

Dear Team,

I am getting below error while deploying tenant in SMA-SM 2019.08 BO portal.

As checked , all pods of suite & CDF are running and i am able connect external Service manager & Smart Analytics server from SMA-SM BO portal. Also i have followed all steps which are mentioned in MF document to setup SMA-SM but still i am getting below error:

2020-07-23 12:14 Start.
2020-07-23 12:14 Setting payload succeeded.
2020-07-23 12:14 Adding user relationship succeeded.
2020-07-23 12:14 Tenant deployment started.
2020-07-23 12:14 Calling create tenant API failed.
2020-07-23 12:14 General Error Occurs!502 Bad Gateway; response:null

 

 

Labels (1)
1 Reply
Highlighted
Micro Focus Contributor
Micro Focus Contributor

Hello,

Could you be more detailed on which step are you having the problems so its more clear an we can help you better.

 

Regards

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.