Having problems with your account or logging in?
A lot of changes are happening in the community right now. Some may affect you. READ MORE HERE

Custom field "custom10" of Custom Tab 1 does not appear in email notifications, can I resolve this?

Custom field "custom10" of Custom Tab 1 does not appear in email notifications, can I resolve this?

Problem:

Custom field "custom10" of Custom Tab 1 does not appear in email notifications, can I resolve this?

Resolution:

This issue is planned to be addressed in a future version of Silk Central Issue Manager, there is currently no immediate solution. The defect reference is 43031, if implemented you will see this reference in the release notes of a future version.

Old KB# 29651

DISCLAIMER:

Some content on Community Tips & Information pages is not officially supported by Micro Focus. Please refer to our Terms of Use for more detail.
Top Contributors
Version history
Revision #:
1 of 1
Last update:
‎2013-02-15 20:38
Updated by:
 
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.