hko
New Member.
1501 views

is there a 'simple' faq - forum template for vibe

Whe have Vibe 3.4.0 in our TEST enviroment, and now have an reason / possibility to introduce Vibe has a good collaboration software solution. In our company whe go migrate Windows XP to Windows 7SP1, including migration from Zen7 > Zen11, make applications with ZAV etc. But what i'am looking for is a 'simple' template for Vibe to build a kind off Forum(s) (like this Vibe forum on the novell site), for all the users, where the can place questions, problems, idea's, etc with Windows 7 or something related with the migration. And so other users, colleague's, helpdesk, etc can help each other with solutions, and react at the posted questions. Because whe don't use Vibe yet, whe have no expirience how to build such a faq/forum on Vibe, but maybe someone can give us trics/tips/templates to get this working? And also give Vibe a good introduction in this way. Thank you in advance. HKO
0 Likes
2 Replies
Anonymous_User Absent Member.
Absent Member.

Re: is there a 'simple' faq - forum template for vibe

HKO,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://forums.novell.com/

0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: is there a 'simple' faq - forum template for vibe

HKO,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://forums.novell.com/faq.php

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://forums.novell.com/

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.