Big news! The community will be moving to a new platform April 21. Read more.
Big news! The community will be moving to a new platform April 21. Read more.
Absent Member.
Absent Member.
1367 views

10.1.3, two user logins?

hello all;

After installing Zen agent 10.1.3, I'm getting two (duplicate) user icons for each user in Vista business version.

Anyone else seen this? Can I fix it somehow?
Labels (2)
Tags (2)
0 Likes
1 Reply
Absent Member.
Absent Member.

I am getting this same problem on Windows XP SP3 PC's. When the user re-enters their credentials into the Zen login box, we get an error saying the login failed. If we click cancel to bypass the Zen login, we get the Windows workstation password box. We currently have our users logging in as volatile users on these workstations, so they can't login to the PC at all.

I would love to get this fixed because right now, I have no choice but to uninstall the ZCM client and go back to Zen7.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.